From dveatch, 2 Years ago, written in Plain Text.
Embed
  1. config.status: executing depfiles commands
  2. config.status: executing po-directories commands
  3. config.status: executing libtool commands
  4. CDPATH="${ZSH_VERSION+.}:" && cd . && /bin/sh /usr/src/gawk-4.2.1/missing aclocal-1.15 -I m4
  5. /usr/src/gawk-4.2.1/missing: line 81: aclocal-1.15: command not found
  6. WARNING: 'aclocal-1.15' is missing on your system.
  7.          You should only need it if you modified 'acinclude.m4' or
  8.          'configure.ac' or m4 files included by 'configure.ac'.
  9.          The 'aclocal' program is part of the GNU Automake package:
  10.          <http://www.gnu.org/software/automake>
  11.          It also requires GNU Autoconf, GNU m4 and Perl in order to run:
  12.          <http://www.gnu.org/software/autoconf>
  13.          <http://www.gnu.org/software/m4/>
  14.          <http://www.perl.org/>
  15. make: *** [Makefile:585: aclocal.m4] Error 127
  16. ++ Mark Compile stop   : "gawk" "4.2.1" "Sat, 10 Mar 2018 11:15:47 +0000"